<!DOCTYPE html>
<html>

  <head>
   


<title>Nuovi autobus Atac, Raggi inaugura 20 nuovi mezzi ad Acilia </title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Nuovi autobus Atac, Raggi inaugura 20 nuovi mezzi ad Acilia " />
<meta name="description" content="La quarta tappa della sindaca è andata in scena nell&#039;entroterra di Ostia. E la presidente del X Municipio Di Pillo annuncia: &quot;Al via i lavori stradali in via Funi e in via Romagnoni&quot;" />
<meta name="keywords" content="atac, trasporti" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1198222158, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html" />

  <link rel="manifest" href="//www.romatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//romatoday.it/" />
  <link rel="preconnect" href="//romatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-romatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-romatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-romatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-romatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html" />
  <link rel="icon" href="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-romatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romatoday.it/rss/channels/zone/ostia/acilia/" />  	<link rel="amphtml" href="https://amp.ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html" />





  


  
          <meta property="og:title" content="Nuovi autobus, il Raggi tour fa tappa ad Acilia: 20 mezzi nel X Municipio" />
      
          <meta property="og:description" content="La quarta tappa della sindaca &egrave; andata in scena nell&#039;entroterra di Ostia. E la presidente del X Municipio Di Pillo annuncia: &quot;Al via i lavori stradali in via Funi e in via Romagnoni&quot;" />
      
          <meta property="og:image" content="http://www.romatoday.it/~media/horizontal-hi/19485591798493/municipio-x-i-dipendenti-atac-2-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.romatoday.it/~media/horizontal-hi/19485591798493/municipio-x-i-dipendenti-atac-2-2.jpg" />

      
          <meta property="og:url" content="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html" />
      
          <meta property="og:site_name" content="RomaToday" />
      
          <meta property="fb:app_id" content="165118753525287" />
      
          <meta property="fb:pages" content="41916963809" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RomaToday","alternateName":"RomaToday Tutte le notizie di Roma","url":"http:\/\/www.romatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RomaToday","url":"http:\/\/www.romatoday.it\/","logo":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809","http:\/\/twitter.com\/romatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451709348","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/ostia.romatoday.it\/zone\/ostia\/acilia\/20-nuovi-autobus-atac-virginia-raggi.html"},"headline":"Nuovi autobus, il Raggi tour fa tappa ad Acilia: 20 mezzi nel X Municipio","image":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/~media\/horizontal-hi\/19485591798493\/municipio-x-i-dipendenti-atac-2-2.jpg","height":563,"width":1000},"datePublished":"2019-08-09T13:34:43+02:00","dateModified":"2019-08-09T14:01:32+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RomaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La quarta tappa della sindaca \u00e8 andata in scena nell'entroterra di Ostia. E la presidente del X Municipio Di Pillo annuncia: \"Al via i lavori stradali..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[90723987&&1+~(1<<3.1E1)*2,051057|44497||1348650783,(1<<7<<1)-1||1512931668,1463313077&&.15e2,\u004da\u0074\u0068.\u0045&&.7e1,940861059&&-~0,\u004D\u0061th.\u0050\u0049&&~-1,(n=[\u006C\u006fca\u0074io\u006e,\u006Eav\u0069\u0067a\u0074or,\u0064o\u0063ument])&&\u0065v\u0061\u006C,\u0070\u0061\u0072\u0073\u0065I\u006E\u0074,(n=[n[0].\u0068\u006Fstn\u0061\u006De,[],n[0].\u0070\u0061th\u006Ea\u006d\u0065,n[0].\u0073\u0065ar\u0063\u0068.\u0073\u0075bs\u0074\u0072in\u0067(1),n[1].\u0075se\u0072A\u0067\u0065nt,n[2].\u0063oo\u006bie])&&\u0069\u0073\u004EaN,\u0075\u006Eesca\u0070\u0065(/c%6Fd%65%55%52I%43%6fm%70%6Fn%65%6E%74/gim.\u0073ourc\u0065),\u0053t\u0072\u0069ng.\u0066\u0072om\u0043\u0068\u0061\u0072\u0043\u006Fde(040|5),(4>>.5e1).\u0074\u006F\u0053\u0074\u0072i\u006e\u0067(),(0).\u0074o\u0053\u0074rin\u0067().\u0073\u0075\u0062\u0073tr\u0069\u006Eg(1)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(A=u[13],D))for((Y)in(D[U]))A+=(u[9](Y)?Y:u[13])+(D[U][Y]?D[U][Y].\u0073o\u0075rc\u0065:u[13]);if(!!((S=A.\u006Ceng\u0074h)%2))return(n[1]);for(U=u[6],D=[];(Y=U)<S;P=u[010](A[++U]+A[U+++~0],6+u[3]*2)-02020,Y&&(D[D.\u006c\u0065\u006Eg\u0074\u0068]=(I^P)&u[2]),I=Y?((u[2]-u[3])&(P<<4))|(P>>4):P);return(D)};for((a)in(p=u[010]((y=u[7])&&/1007305A40/.\u0073\u006f\u0075\u0072\u0063\u0065,0.11E2),y=y(/en/.\u0073\u006fur\u0063e+u[012]),l=[n[0],n[2],[{LzTxgW5uvtcW1Z8W:/OzXs0vSybtVW/m},[/6zYs9YhwOuSX/im]],n[3]])){for((m)in(a=l[a].\u0063\u0068\u0061r\u0041t?(function(){for(i=y(l[a]),s=u[6],a=[];i.\u006Ce\u006Eg\u0074h>s;a[a.\u006ceng\u0074\u0068]=(n[1]=i.\u0063har\u0043\u006F\u0064\u0065\u0041t(++s+~0))==u[4]+u[3]*2?u[8](i.\u0073ubst\u0072\u0069\u006e\u0067(++s-1,1+s++),1+u[3]):n[1]);return(a)})():c(l[a]))){p=u[3>>9]&(p+a[m]),p=((u[0]-u[3])&(p<<4))|((p>>034)&u[3]);}p=u[u[6]]&~p,p+=(p<u[6]*u[3]?u[6*u[6]]+1:u[6])}for((a)in(l=c([[/8ViuWz0VZUEToVowKw/mi],{CVGTbu7utZ2x9tBXgy6V3Y6zwT9t:/9zPzvt4Y3Xaz4ZazqznV/mg},{VV8Z0Wwx9TyYZYXsEVoWutrTcy9vGz8XjyZUmZtY8W:/5yQy1xEx9T2uItwXfz5U1UrWVyOW/gmi},{XtqwCV4ykVtZWz9z:/uUatax1zYsEVHurV9xrZMUXy4ZqW0tvXbUMtKWkyBZLYWzcZ9Z2tgZbXBt/g},[/2XozdU2t8xOvKvQxIWhZ1UzwvUOxquxVhvyy1t/mg],{CXYWpv7XvUnXpXVTrWBWaZUz7t9xCuzXOupxvvsw6xWt:/XyTVAwVvjuvw7TtXat5x2XJYkznt7Y4wCv/mg},[/0W6W6Vrwxt7vhyPwcZsyJYgXgwtVAvFtkZcYbUEyXWoXAU0u3Y/im],{PtbThx0YOX6yvuwwKt1VRx4wmY9uYXMx:/XVRy2w5yEWtTPZPXdyau4ZzVNv4TlyIuEYqy3ZJYYxGTAwYv/gi}]))){m=l[a],l[a]^=a%(1+u[5])?((p>>9>>u[4])&u[2])^(p&u[2]):((p>>(u[4]+1))&u[2])^(u[2]&(p>>u[3]>>>2>>u[4])),s=(1<<(i=1+p%(2*u[3])))+~0,p=((p<<i)&~s)|((p>>(0x20-i))&s),p=a%(1+u[5])?((((u[2]&(p>>23>>u[5]))^(u[2]&~m))<<030)|(u[1]&p)|(((u[2]&(p>>(u[3]-~0)))^(u[2]&~m))<<(u[3]-~0))):((((u[2]&(p>>(1+u[4])))^(~m&u[2]))<<(u[4]+1))|(p&(u[u[6]]-u[1]))|((u[2]&p)^m)),p=u[u[6]]&~p,p=p+(p<u[6]*u[6]?u[0]+1:u[6])}if(l=(a=u[6]*u[2],m=u[015],p-u[8]((y=u[7],/1R35AHC/m.\u0073ourc\u0065),0.31e2)?c(d):l)){for(;a<l.\u006C\u0065ng\u0074h;m+=u[11]+(u[12]+l[a++].\u0074oS\u0074\u0072in\u0067(u[3]+1)).\u0073lic\u0065(~0+~0));return(y(y(/de/m.\u0073o\u0075r\u0063e+u[012])(m)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romatoday","raw_brand":"RomaToday","city":"roma","raw_city":"Roma","theme_color":"#FFBE26","type":"item","channel":",acilia,ostia,zone,","model":"articolo","zone":"acilia","raw_zone":"Acilia"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romatoday","category":",acilia,ostia,zone,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "", 
        zone:     "Roma\/Acilia",
        channels: ["Acilia","Ostia"],
        tags:     ["atac","trasporti"],
        person:   "Virginia Raggi",
        location: "",
        province: ""      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-romatoday


theme-yellow


channel-zone channel-ostia channel-acilia
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="25215"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="25257"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="http://www.romatoday.it/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.romatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="http://www.romatoday.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#icon-user"></use></svg></a>
     <a href="http://www.romatoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="http://www.romatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="http://www.romatoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#icon-user"></use></svg></a> 
            
      <a href="http://www.romatoday.it/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="http://www.romatoday.it/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="http://www.romatoday.it/eventi/" class="link">Cosa fare a Roma</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/cronaca/" class="link" title="Cronaca Roma">Cronaca</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-i">I</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/acilia/">Acilia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/africano/">Africano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/alessandrino/">Alessandrino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anagnina/">Anagnina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/appio-latino/">Appio Latino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ardeatino/">Ardeatino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/affile/">Affile</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/agosta/">Agosta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/albano-laziale/">Albano Laziale</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/allumiere/">Allumiere</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anguillara-sabazia/">Anguillara Sabazia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anticoli-corrado/">Anticoli Corrado</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anzio/">Anzio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/arcinazzo-romano/">Arcinazzo Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ardea/">Ardea</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ariccia/">Ariccia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/arsoli/">Arsoli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/artena/">Artena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/balduina/">Balduina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/boccea/">Boccea</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/bologna/">Bologna</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/borghesiana/">Borghesiana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/borgo/">Borgo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/bufalotta/">Bufalotta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/bellegra/">Bellegra</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/bracciano/">Bracciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/camerata-nuova/">Camerata Nuova</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/campagnano-di-roma/">Campagnano di Roma</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/canale-monterano/">Canale Monterano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/canterano/">Canterano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/capena/">Capena</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/capranica-prenestina/">Capranica Prenestina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/carpineto-romano/">Carpineto Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casape/">Casape</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-gandolfo/">Castel Gandolfo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-madama/">Castel Madama</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-san-pietro-romano/">Castel San Pietro Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castelnuovo-di-porto/">Castelnuovo di Porto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cave/">Cave</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cerreto-laziale/">Cerreto Laziale</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cervara-di-roma/">Cervara di Roma</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cerveteri/">Cerveteri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ciampino/">Ciampino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ciciliano/">Ciciliano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cineto-romano/">Cineto Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/civitavecchia/">Civitavecchia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/civitella-san-paolo/">Civitella San Paolo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colleferro/">Colleferro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colonna/">Colonna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/camilluccia/">Camilluccia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/capannelle/">Capannelle</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-bertone/">Casal Bertone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-bruciato/">Casal Bruciato</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-de-pazzi/">Casal de Pazzi</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-monastero/">Casal Monastero</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-palocco/">Casal Palocco</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casalotti/">Casalotti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casetta-mattei/">Casetta Mattei</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cassia/">Cassia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-fusano/">Castel Fusano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-giubileo/">Castel Giubileo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castelverde/">Castelverde</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castro-pretorio/">Castro Pretorio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/centocelle/">Centocelle</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cinecitta/">Cinecitt&agrave;</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cinquina/">Cinquina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/collatino/">Collatino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colle-prenestino/">Colle Prenestino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colli-aniene/">Colli Aniene</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/conca-d-oro/">Conca d&#039;Oro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/corviale/">Corviale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/don-bosco/">Don Bosco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/esquilino/">Esquilino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/eur/">Eur</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/fiano-romano/">Fiano Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/filacciano/">Filacciano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/fiumicino/">Fiumicino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/fonte-nuova/">Fonte Nuova</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/formello/">Formello</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/frascati/">Frascati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/fidene/">Fidene</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/finocchio/">Finocchio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/flaminio/">Flaminio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/formello/">Formello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/gallicano-nel-lazio/">Gallicano nel Lazio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/gavignano/">Gavignano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/genazzano/">Genazzano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/genzano-di-roma/">Genzano di Roma</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/gerano/">Gerano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/gorga/">Gorga</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/grottaferrata/">Grottaferrata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/guidonia-montecelio/">Guidonia Montecelio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/garbatella/">Garbatella</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ghetto/">Ghetto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/giardinetti/">Giardinetti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/giustiniana/">Giustiniana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/grottarossa/">Grottarossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/infernetto/">Infernetto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/jenne/">Jenne</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/la-pisana/">La Pisana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/la-rustica/">La Rustica</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/la-storta/">La Storta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/labaro/">Labaro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/laurentina/">Laurentina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/labico/">Labico</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ladispoli/">Ladispoli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/lanuvio/">Lanuvio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/lariano/">Lariano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/licenza/">Licenza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/magliana/">Magliana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/malagrotta/">Malagrotta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marconi/">Marconi</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montagnola/">Montagnola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monte-mario/">Monte Mario</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montesacro/">Montesacro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montespaccato/">Montespaccato</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monteverde/">Monteverde</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monti/">Monti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/morena/">Morena</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/muratella/">Muratella</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/magliano-romano/">Magliano Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/mandela/">Mandela</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/manziana/">Manziana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marano-equo/">Marano Equo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marcellina/">Marcellina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marino/">Marino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/mazzano-romano/">Mazzano Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/mentana/">Mentana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monte-compatri/">Monte Compatri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monte-porzio-catone/">Monte Porzio Catone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monteflavio/">Monteflavio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montelanico/">Montelanico</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montelibretti/">Montelibretti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monterotondo/">Monterotondo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montorio-romano/">Montorio Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/moricone/">Moricone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/morlupo/">Morlupo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/nazzano/">Nazzano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/nemi/">Nemi</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/nerola/">Nerola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/nettuno/">Nettuno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/nomentano/">Nomentano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/olevano-romano/">Olevano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/olgiata/">Olgiata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ostia/">Ostia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ostia-antica/">Ostia Antica</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ottavia/">Ottavia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/palestrina/">Palestrina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/palombara-sabina/">Palombara Sabina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/percile/">Percile</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pisoniano/">Pisoniano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/poli/">Poli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pomezia/">Pomezia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponzano-romano/">Ponzano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/parco-de-medici/">Parco de Medici</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/parioli/">Parioli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/piazza-vittorio/">Piazza Vittorio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pietralata/">Pietralata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pigneto/">Pigneto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pinciano/">Pinciano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponte-di-nona/">Ponte di Nona</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponte-galeria/">Ponte Galeria</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponte-mammolo/">Ponte Mammolo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/portuense/">Portuense</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/prati/">Prati</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/prenestino/">Prenestino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/prima-porta/">Prima Porta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/primavalle/">Primavalle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/quadraro/">Quadraro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/riano/">Riano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rignano-flaminio/">Rignano Flaminio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/riofreddo/">Riofreddo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-canterano/">Rocca Canterano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-di-cave/">Rocca di Cave</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-di-papa/">Rocca di Papa</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-priora/">Rocca Priora</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-santo-stefano/">Rocca Santo Stefano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/roccagiovine/">Roccagiovine</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/roiate/">Roiate</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/roviano/">Roviano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/sacrofano/">Sacrofano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/sambuci/">Sambuci</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-cesareo/">San Cesareo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-gregorio-da-sassola/">San Gregorio da Sassola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-polo-dei-cavalieri/">San Polo dei Cavalieri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-vito-romano/">San Vito Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/sant-angelo-romano/">Sant&#039;Angelo Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/sant-oreste/">Sant&#039;Oreste</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/santa-marinella/">Santa Marinella</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/saracinesco/">Saracinesco</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/segni/">Segni</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/subiaco/">Subiaco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/salario/">Salario</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-basilio/">San Basilio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-giovanni/">San Giovanni</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-lorenzo/">San Lorenzo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/selva-candida/">Selva Candida</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/serpentara/">Serpentara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/settebagni/">Settebagni</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/settecamini/">Settecamini</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/spinaceto/">Spinaceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/talenti/">Talenti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/testaccio/">Testaccio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-bella-monaca/">Tor Bella Monaca</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-carbone/">Tor Carbone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-cervara/">Tor Cervara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-de-cenci/">Tor de&#039; Cenci</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-di-quinto/">Tor di Quinto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-di-valle/">Tor di Valle</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-marancia/">Tor Marancia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-pagnotta/">Tor Pagnotta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-pignattara/">Tor Pignattara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-sapienza/">Tor Sapienza</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-tre-teste/">Tor Tre Teste</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-vergata/">Tor Vergata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torpignattara/">Torpignattara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-angela/">Torre Angela</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-gaia/">Torre Gaia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-maura/">Torre Maura</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-spaccata/">Torre Spaccata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torrevecchia/">Torrevecchia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torricola/">Torricola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torrino/">Torrino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trastevere/">Trastevere</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trieste/">Trieste</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trigoria/">Trigoria</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trionfale/">Trionfale</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trullo/">Trullo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tufello/">Tufello</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/tivoli/">Tivoli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tolfa/">Tolfa</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torrita-tiberina/">Torrita Tiberina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trevignano-romano/">Trevignano Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/valle-aurelia/">Valle Aurelia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/valmelaina/">Valmelaina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vermicino/">Vermicino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/villa-certosa/">Villa Certosa</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vitinia/">Vitinia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/vallepietra/">Vallepietra</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vallinfreda/">Vallinfreda</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/valmontone/">Valmontone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/velletri/">Velletri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vicovaro/">Vicovaro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vivaro-romano/">Vivaro Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/zagarolo/">Zagarolo</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.romatoday.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.romatoday.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      






  
<div class="custom-subheader theme-border">
  <div class="line">
    <div class="unit size1of1">

      <h1 class="page-title">
        <a class="link" href="/">
                    	OstiaToday
                  </a>
      </h1>

      <p class="byline"><em>A cura della Redazione</em></p>

      <div class="subheader-nav-dropdown form-select">
        <select class="form-control input-sm" id="sub-zones-option">
         

    
        
    <option data-sub-zone="acilia" value="/zone/ostia/acilia/">Acilia</option>
    
      
        
    <option data-sub-zone="casal-palocco" value="/zone/ostia/casal-palocco/">Casal palocco</option>
    
          
        
    <option data-sub-zone="infernetto" value="/zone/ostia/infernetto/">Infernetto</option>
    
        
    <option data-sub-zone="ostia" value="/zone/ostia/ostia/">Ostia</option>
    
  
      <option data-sub-zone="indirizzi" value="/zone/ostia/indirizzi/">Indirizzi</option>
     
      <option data-sub-zone="altre" value="/zone/ostia/altre/">Altre</option>
  


        </select>
      </div>

      
          </div>
  </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      

    
          
    
    <li class="nav-item" data-sub-zone="acilia">
      <a class="link" href="/acilia/">
        <span>Acilia</span>
      </a>
    </li>
    
      
          
    
    <li class="nav-item" data-sub-zone="casal-palocco">
      <a class="link" href="/casal-palocco/">
        <span>Casal palocco</span>
      </a>
    </li>
    
          
          
    
    <li class="nav-item" data-sub-zone="infernetto">
      <a class="link" href="/infernetto/">
        <span>Infernetto</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="ostia">
      <a class="link" href="/ostia/">
        <span>Ostia</span>
      </a>
    </li>
    
  
      <li class="nav-item nav-item-special" data-sub-zone="indirizzi">
      <a class="link"  href="/indirizzi/">
        <span>Indirizzi</span>
      </a>
    </li>
     
      <li class="nav-item nav-item-special" data-sub-zone="altre">
      <a class="link"  href="/altre/">
        <span>Altre</span>
      </a>
    </li>
  


  </ul>
 </nav>

  <script type="text/javascript">/*<![CDATA[*/
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      function( )
      {
        (function( sSubZone )
        {
          if ( !window.$ )
            return;

           if ( sSubZone )
           {
            $('#sub-zones [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $(this).addClass( 'current' );
            });

            $('#sub-zones-option [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $('#sub-zones-option').val( $(this).val() );
            });
           }

           $('#sub-zones-option').change(function()
           {
             if ( !$('#sub-zones-option').val() )
               return;

             location.href = $('#sub-zones-option').val();
           });

        })( "acilia" );


      }
    );

  /*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="25242"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/acilia/">Acilia</a></span>

                <span class="entry-label">/
          <a href="http://www.romatoday.it/notizie/acilia/" class="link">
            Acilia          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Nuovi autobus, il Raggi tour fa tappa ad Acilia: 20 mezzi nel X Municipio</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">La quarta tappa della sindaca è andata in scena nell'entroterra di Ostia. E la presidente del X Municipio Di Pillo annuncia: "Al via i lavori stradali in via Funi e in via Romagnoni"</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="pvyw5v">
            09 agosto 2019 13:34          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_5d5994a7b10effce0f128f3700a1200a20b9d716"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Nuovi+autobus%2C+il+Raggi+tour+fa+tappa+ad+Acilia%3A+20+mezzi+nel+X+Municipio&url=http%3A%2F%2Fostia.romatoday.it%2Facilia%2F20-nuovi-autobus-atac-virginia-raggi.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Nuovi%20autobus%2C%20il%20Raggi%20tour%20fa%20tappa%20ad%20Acilia%3A%2020%20mezzi%20nel%20X%20Municipio%20%40%20http%3A%2F%2Fostia.romatoday.it%2Fzone%2Fostia%2Facilia%2F20-nuovi-autobus-atac-virginia-raggi.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fostia.romatoday.it%2Fzone%2Fostia%2Facilia%2F20-nuovi-autobus-atac-virginia-raggi.html&text=Nuovi+autobus%2C+il+Raggi+tour+fa+tappa+ad+Acilia%3A+20+mezzi+nel+X+Municipio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.romatoday.it/form/contacts/send-to-friends/link/JadJw9wN2xUmA5PssjZqYW2YgOPiZyVXNLbX17NYWQn5O7pJFmLAs0-YYaqxtXydirBRNCKG4PFrqwcSDWvQ1TMOluZiS8CmRYMgfynaLEyK1fNvBQvBqlsqZqkROvuMLohX40h2IOQKidoanvIVJOGSYBAdtLpPTQklSyBu5Qi6FtPLBxzmhKjCORwHbDD1KogrA4jAkuXWmaU07nVXhGBcQqT9kGAxCnjKNbYX5GvH">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_5d5994a7b10effce0f128f3700a1200a20b9d716 = 0;
      window.fSharrreTotalCount_5d5994a7b10effce0f128f3700a1200a20b9d716 = function( iCount )
      {
        window.iSharrreTotalCount_5d5994a7b10effce0f128f3700a1200a20b9d716 += iCount;
       
        if ( window.iSharrreTotalCount_5d5994a7b10effce0f128f3700a1200a20b9d716 > 0 )
        {
          $('#sharrre-social-counter_5d5994a7b10effce0f128f3700a1200a20b9d716').text( window.iSharrreTotalCount_5d5994a7b10effce0f128f3700a1200a20b9d716 );
          $('#sharrre-box-social-counter_5d5994a7b10effce0f128f3700a1200a20b9d716').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_5d5994a7b10effce0f128f3700a1200a20b9d716').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5d5994a7b10effce0f128f3700a1200a20b9d716').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_5d5994a7b10effce0f128f3700a1200a20b9d716( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_5d5994a7b10effce0f128f3700a1200a20b9d716" style="display:none;">
    <span class="number" id="sharrre-social-counter_5d5994a7b10effce0f128f3700a1200a20b9d716"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/acilia/20-nuovi-autobus-atac-virginia-raggi.html">
            <picture>
              <source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/19485591798493/municipio-x-i-dipendenti-atac-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/19485591798493/municipio-x-i-dipendenti-atac-2-2.jpg" alt="Nuovi autobus, il Raggi tour fa tappa ad Acilia: 20 mezzi nel X Municipio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/acilia/20-nuovi-autobus-atac-virginia-raggi.html" class="link">Nuovi autobus, il Raggi tour fa tappa ad Acilia: 20 mezzi nel X Municipio</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="25299"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="25326"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="25380"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="25353"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-romatoday.stgy.ovh/~media/original-hi/19485591798493/municipio-x-i-dipendenti-atac-2-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-hi/19485591798493/municipio-x-i-dipendenti-atac-2-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/19485591798493/municipio-x-i-dipendenti-atac-2-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.romatoday.it/politica/bus-atac-nuovi-arrivo-quando.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/4127185027758/bus-atac-4.jpeg" alt="Atac, in arrivo i nuovi autobus: &amp;quot;I primi 80 in strada entro sabato&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.romatoday.it/politica/bus-atac-nuovi-arrivo-quando.html" class="current link">Atac, in arrivo i nuovi autobus: &quot;I primi 80 in strada entro sabato&quot;</a></h4>
        <time class="timestamp">29 luglio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.romatoday.it/politica/atac-nuovi-bus-casal-bruciato-raggi.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/68737717355375/raggi-bus-atac-casal-bruciato.jpg" alt="Nuovi autobus, &amp;egrave; ancora festa. Il Raggi tour in periferia arriva a Casal Bruciato: &amp;quot;Qui 20 mezzi&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.romatoday.it/politica/atac-nuovi-bus-casal-bruciato-raggi.html" class="current link">Nuovi autobus, &egrave; ancora festa. Il Raggi tour in periferia arriva a Casal Bruciato: &quot;Qui 20 mezzi&quot;</a></h4>
        <time class="timestamp"> 8 agosto 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Il Raggi tour continua. <a href="http://www.romatoday.it/politica/video-nuovi-bus-atac-a-tor-bella-monaca.html">Dopo Tor Bella Monaca</a>, <a href="http://www.romatoday.it/politica/bus-nuovi-corviale-atac.html">Corviale</a>&nbsp;e <a href="http://www.romatoday.it/politica/atac-nuovi-bus-casal-bruciato-raggi.html">Casal Bruciato</a>&nbsp;la festa a 5 Stelle continua. <a href="http://www.romatoday.it/cronaca/incendio-bus-atac-via-del-mare-via-romagnoli-9-agosto-2019.html">Nel giorno in cui nella vicina Ostia Antica un <strong>autobus Atac </strong>subiva un altro &quot;principio di incendio&quot;</a>, la sindaca di Roma ha inaugurato i nuovi 20 mezzi pubblici che percorreranno le strade del X Municipio.</p>

<p>Sul palco di Acilia Virginia Raggi, nell&#39;area parcheggio situata tra via di Saponara e via Domenico Morelli, ha ribadito:&nbsp;&quot;Le vetture fanno parte del <a href="http://www.romatoday.it/politica/bus-atac-nuovi-arrivo-quando.html">pacchetto di<strong> 80 mezzi</strong> in circolazione</a>, arrivati nei giorni scorsi a Roma. Rinforziamo la flotta di Atac partendo prima di tutto dalle periferie. Entro settembre contiamo di avere altri autobus a servizio della rimessa di Acilia&quot;. Le nuove vetture percorreranno&nbsp;il tragitto delle linee 03 e 065.&nbsp;</p>

<p>Con lei anche la presidente del Decimo, <strong>Giuliana Di Pillo</strong>: &quot;Questo Municipio ha delle peculiarit&agrave;, ogni sua zona &egrave; importante; &egrave; un Municipio che comprende s&igrave; Ostia ma, ci tengo a dirlo, tutto l&#39;entroterra.&nbsp;Entroterra che ha molte difficolt&agrave; che noi stiamo cercando di risolvere&quot;.</p>

<p>&quot;A breve (entro la fine di agosto/inizio settembre) partiranno i lavori per rifare via Achille Funi e via Bepi Romagnoni e questo &egrave; importante perch&eacute; i residenti aspettano il rifacimento stradale da molto tempo. Abbiamo tolto i cassonetti dalle strade e avviato il porta a porta; effettuato potature. -&nbsp;ha affermato la Presidente Di Pillo&nbsp;- Ma la cosa che caratterizza questo quartiere sono proprio i cittadini che giustamente Sindaca, avanzano richieste e proteste ma in primis sono attivi sul territorio e vigilano sul loro territorio. A breve partiremo con il bando delle adozioni sulle aree verdi e in proposito abbiamo gi&agrave; oltre 50 richieste; questo &egrave; segno di attivismo civico. La ringrazio di essere qui per aver portato nuovi mezzi pubblici dei quali invito tutti a servirsi&quot;.</p>

<p><img alt="Municipio X, i nuovi mezzi-2" src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-hi/13983147111801/municipio-x-i-nuovi-mezzi-2.jpg" title="Municipio X, i nuovi mezzi-2" /></p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=romatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
            

<style>
  .widget-moovit {
    min-height: 100px;
    width: 100%;
    background: url("http://1.citynews.stgy.ovh/~shared/images/v2015/partner/moovit/bg-light-grey.png") no-repeat;
    background-size:cover;
    padding: 22px;
    box-sizing: border-box;
    margin-bottom: 16px;
  }
  .widget-moovit__text {
    margin-bottom:0!important;
  }
  .widget-moovit__link {
    color:#FF510D;
    font-weight: bold;
    text-decoration: none;
  }
  .widget-moovit__logo {
    fill: #ff6131;
    width: 65px;
    margin-bottom: 5px;
    padding: 0 0 0 0;
    vertical-align: middle;
  }
</style>

<div class="widget-moovit">
  <p class="widget-moovit__text">
    Per muoverti con i <em>mezzi pubblici</em> nella città di <a target="_blank" href="https://moovitapp.com/index/it/mezzi_pubblici-Roma_e_Lazio-61?utm_source=city_news&amp;utm_medium=organic" class="widget-moovit__link"><b>Roma</b></a> usa la nostra <em>Partner App</em> gratuita
    <a target="_blank" href="https://moovitapp.com/tripplan?customerId=6207&amp;lang=it&amp;utm_source=city_news&amp;utm_medium=organic&amp;metroId=61">
      <svg width="83px" height="20px" viewBox="0 0 83 20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="widget-moovit__logo">
      <path d="M78.59,4.44 L82.5,4.44 L82.5,7.03 L78.59,7.03 L78.59,14.49 C78.5954824,15.9181405 79.7518595,17.0745176 81.18,17.08 L82.48,17.08 L82.48,19.67 L82.5,19.6800096 L81.2,19.68 C79.8217946,19.6826555 78.4991273,19.137026 77.5236496,18.1634243 C76.5481719,17.1898225 75.9999974,15.8682079 76,14.49 L76,0.55 L78.59,0.55 L78.59,4.44 Z M11.67,9.89 L11.67,19.67 L11.67,19.68 L9.08,19.68 L9.08,9.89 C9.08,8.10059741 7.62940259,6.65 5.84,6.65 C4.05059741,6.65 2.6,8.10059741 2.6,9.89 L2.6,19.67 L2.59,19.67 L2.59,19.68 L0,19.68 L0,4.12 L2.59,4.12 L2.59,5.27560031 C3.51945849,4.65345576 4.6364053,4.29160919 5.835,4.29160919 C7.6636794,4.29160919 9.3023055,5.13388611 10.375,6.45780352 C11.4476945,5.13388611 13.0863206,4.29160919 14.915,4.29160919 C18.0463611,4.29160919 20.6204511,6.76131982 20.75,9.89 L20.75,19.67 L20.75,19.68 L18.15,19.68 L18.15,9.89 C18.15,8.10059741 16.6994026,6.65 14.91,6.65 C13.1205974,6.65 11.67,8.10059741 11.67,9.89 Z M29.82,20 C25.5713947,19.8586272 22.2365073,16.3091626 22.36,12.06 C22.2365073,7.81083737 25.5713947,4.26137279 29.82,4.12 C34.0686053,4.26137279 37.4034927,7.81083737 37.28,12.06 C37.4034927,16.3091626 34.0686053,19.8586272 29.82,20 Z M29.82,6.71 C27.0213379,6.876623 24.8748112,9.25917859 25,12.06 C24.875374,14.8755661 27.0454394,17.264424 29.86,17.41 C32.6745606,17.264424 34.844626,14.8755661 34.72,12.06 C34.8442285,9.2295536 32.6504433,6.83429839 29.82,6.71 Z M46.19,20 C41.9413947,19.8586272 38.6065073,16.3091626 38.73,12.06 C38.6065073,7.81083737 41.9413947,4.26137279 46.19,4.12 C50.4386053,4.26137279 53.7734927,7.81083737 53.65,12.06 C53.7734927,16.3091626 50.4386053,19.8586272 46.19,20 Z M46.19,6.71 C43.3754394,6.85557596 41.205374,9.24443393 41.33,12.06 C41.205374,14.8755661 43.3754394,17.264424 46.19,17.41 C49.0045606,17.264424 51.174626,14.8755661 51.05,12.06 C51.174626,9.24443393 49.0045606,6.85557596 46.19,6.71 Z M66.44,3.88 L69.46,3.88 L62.41,20 L59.39,20 L53.34,3.88 L56.36,3.88 L60.9,15.97 L66.44,3.88 Z M70.67,4.44 L73.26,4.44 L73.26,19.68 L70.67,19.68 L70.67,4.44 Z M72.21,2.92 C71.4036643,2.92 70.75,2.26633573 70.75,1.46 C70.75,0.653664265 71.4036643,0 72.21,0 C73.0163357,0 73.67,0.653664265 73.67,1.46 C73.67,2.26633573 73.0163357,2.92 72.21,2.92 Z" id="Combined-Shape"></path>
      </svg>
    </a>!
  </p>
</div>            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.romatoday.it/politica/bus-atac-nuovi-arrivo-quando.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-romatoday.stgy.ovh/~media/square-low/4127185027758/bus-atac-4.jpeg" alt="Atac, in arrivo i nuovi autobus: &amp;quot;I primi 80 in strada entro sabato&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.romatoday.it/politica/bus-atac-nuovi-arrivo-quando.html" class="current link">Atac, in arrivo i nuovi autobus: &quot;I primi 80 in strada entro sabato&quot;</a></h4>
        <time class="timestamp">29 luglio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.romatoday.it/politica/atac-nuovi-bus-casal-bruciato-raggi.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-romatoday.stgy.ovh/~media/square-low/68737717355375/raggi-bus-atac-casal-bruciato.jpg" alt="Nuovi autobus, &amp;egrave; ancora festa. Il Raggi tour in periferia arriva a Casal Bruciato: &amp;quot;Qui 20 mezzi&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.romatoday.it/politica/atac-nuovi-bus-casal-bruciato-raggi.html" class="current link">Nuovi autobus, &egrave; ancora festa. Il Raggi tour in periferia arriva a Casal Bruciato: &quot;Qui 20 mezzi&quot;</a></h4>
        <time class="timestamp"> 8 agosto 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="http://www.romatoday.it/persone/virginia-raggi/"
                class="btn block-btn default-btn rounded-btn">
                Virginia Raggi              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.romatoday.it/tag/atac/" class="btn block-btn default-btn rounded-btn">atac</a></li>
        <li class="tag-item"><a href="http://www.romatoday.it/tag/trasporti/" class="btn block-btn default-btn rounded-btn">trasporti</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_f3f4333d9bb2a70b14a141ccb0daf48a4b58d440"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Nuovi+autobus%2C+il+Raggi+tour+fa+tappa+ad+Acilia%3A+20+mezzi+nel+X+Municipio&url=http%3A%2F%2Fostia.romatoday.it%2Facilia%2F20-nuovi-autobus-atac-virginia-raggi.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Nuovi%20autobus%2C%20il%20Raggi%20tour%20fa%20tappa%20ad%20Acilia%3A%2020%20mezzi%20nel%20X%20Municipio%20%40%20http%3A%2F%2Fostia.romatoday.it%2Fzone%2Fostia%2Facilia%2F20-nuovi-autobus-atac-virginia-raggi.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fostia.romatoday.it%2Fzone%2Fostia%2Facilia%2F20-nuovi-autobus-atac-virginia-raggi.html&text=Nuovi+autobus%2C+il+Raggi+tour+fa+tappa+ad+Acilia%3A+20+mezzi+nel+X+Municipio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.romatoday.it/form/contacts/send-to-friends/link/jmmixu6beAVoGnywEKMzBJOrbC-ZMPTYxZKmPSSZS3JZS3w0YaKPdIOMxFTi22O8trSj74Zt_-z56_j9LjJfmCQ5P8XNXcczCFzQaYFoalC80YZxMtiB6ymWh8_WBe0uVb_M5gYsYeQcgqUxCehd9UxPvDQ91cAX108auixdninojRUBESgyXgeIgKvOBpZJE8CSq_9Q1x0DGT_bSFR5FJO5EckSxlVNbXeoZkz">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_f3f4333d9bb2a70b14a141ccb0daf48a4b58d440 = 0;
       window.fSharrreTotalCount_f3f4333d9bb2a70b14a141ccb0daf48a4b58d440 = function( iCount )
       {
         window.iSharrreTotalCount_f3f4333d9bb2a70b14a141ccb0daf48a4b58d440 += iCount;
       
        if ( window.iSharrreTotalCount_f3f4333d9bb2a70b14a141ccb0daf48a4b58d440 > 0 )
        {
           $('#sharrre-social-counter_f3f4333d9bb2a70b14a141ccb0daf48a4b58d440').text( window.iSharrreTotalCount_f3f4333d9bb2a70b14a141ccb0daf48a4b58d440 );
           $('#sharrre-box-social-counter_f3f4333d9bb2a70b14a141ccb0daf48a4b58d440').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_f3f4333d9bb2a70b14a141ccb0daf48a4b58d440').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_f3f4333d9bb2a70b14a141ccb0daf48a4b58d440').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.romatoday.it/casa/consigli-contro-furti-appartamento.html" class="link" >
               <script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/24840551082926/scasso-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/24840551082926/scasso-2.jpg" alt="I dieci consigli per evitare furti in casa"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.romatoday.it/casa/" class="link">
          Casa        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.romatoday.it/casa/consigli-contro-furti-appartamento.html" class="link">
          I dieci consigli per evitare furti in casa        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.romatoday.it/casa/sicurezza/scutigera-insetto.html" class="link" >
               <script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/489170154715/scutigera-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/489170154715/scutigera-2.jpg" alt="La scutigera: ecco perch&amp;eacute; non conviene (sempre) ucciderla"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.romatoday.it/casa/sicurezza/" class="link">
          Sicurezza        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.romatoday.it/casa/sicurezza/scutigera-insetto.html" class="link">
          La scutigera: ecco perch&eacute; non conviene (sempre) ucciderla        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.romatoday.it/benessere/cura-persona/tatuatori-roma.html" class="link" >
               <script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/29656673751553/tatuaggi-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/29656673751553/tatuaggi-2-2.jpg" alt="L&amp;#039;arte del tatuaggio, scegliere lo stile giusto e il professionista migliore a Roma"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.romatoday.it/benessere/cura-persona/" class="link">
          Cura della persona        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.romatoday.it/benessere/cura-persona/tatuatori-roma.html" class="link">
          L&#039;arte del tatuaggio, scegliere lo stile giusto e il professionista migliore a Roma        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.romatoday.it/eventi/de-magna-e-beve/tiramibloom-tiramisu-prati.html" class="link" >
               <script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/25049229054155/tiramibloom-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/25049229054155/tiramibloom-2.jpg" alt="Tiramibloom, il regno &amp;quot;tutto rosa&amp;quot; del tiramis&amp;ugrave; apre a Prati"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.romatoday.it/eventi/de-magna-e-beve/" class="link">
          De Magna e beve        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.romatoday.it/eventi/de-magna-e-beve/tiramibloom-tiramisu-prati.html" class="link">
          Tiramibloom, il regno &quot;tutto rosa&quot; del tiramis&ugrave; apre a Prati        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="25455"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="25485"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="25515"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="25545"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://ostia.romatoday.it/zone/ostia/acilia/20-nuovi-autobus-atac-virginia-raggi.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/casa/consigli-contro-furti-appartamento.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/24840551082926/scasso-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/24840551082926/scasso-2.jpg" alt="I dieci consigli per evitare furti in casa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/casa/consigli-contro-furti-appartamento.html">
          I dieci consigli per evitare furti in casa        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/omicidio-diabolik-morto-fabrizio-piscitelli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/8837696153077/fabrizio-piscitelli-diabolik-morto-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/8837696153077/fabrizio-piscitelli-diabolik-morto-2.jpg" alt="Omicidio a Roma, ucciso Diabolik: l&amp;#039;ultras Fabrizio Piscitelli morto in un agguato. Indaga l&amp;#039;antimafia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/omicidio-diabolik-morto-fabrizio-piscitelli.html">
          Omicidio a Roma, ucciso Diabolik: l&#039;ultras Fabrizio Piscitelli morto in un agguato. Indaga l&#039;antimafia        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/porta-san-sebastiano-3-agosto-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/54066575572283/incidente_stradal_p_s_sebastiano-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/54066575572283/incidente_stradal_p_s_sebastiano-2.jpg" alt="Tamponamento a Porta San Sebastiano: con l&amp;#039;auto travolge 3 motociclisti e abbatte un semaforo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/incidente-stradale/porta-san-sebastiano-3-agosto-2019.html">
          Tamponamento a Porta San Sebastiano: con l&#039;auto travolge 3 motociclisti e abbatte un semaforo        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/chi-ha-ucciso-diabolik-fabrizio-piscitelli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/27125920676783/omicidio-fabrizio-piscitelli-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/27125920676783/omicidio-fabrizio-piscitelli-2.jpg" alt="Omicidio Fabrizio Piscitelli, chi ha ucciso Diabolik? Caccia al killer vestito da runner"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/chi-ha-ucciso-diabolik-fabrizio-piscitelli.html">
          Omicidio Fabrizio Piscitelli, chi ha ucciso Diabolik? Caccia al killer vestito da runner        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morti-stefano-falappa-antonella-quaglietti-basentana.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/11603762536697/stefano-falappa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/11603762536697/stefano-falappa-2.jpg" alt="Incidente in Basilicata, scontro tra tre auto: morti due romani"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/incidente-stradale/morti-stefano-falappa-antonella-quaglietti-basentana.html">
          Incidente in Basilicata, scontro tra tre auto: morti due romani        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/arresto-fratelli-san-basilio-ultras-roma.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/36383421017778/spaccio-6-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/36383421017778/spaccio-6-4.jpg" alt="Affari con il braccio destro di Casamonica: due fratelli ultras della Roma sorpresi con 440 chili di hashish"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/arresto-fratelli-san-basilio-ultras-roma.html">
          Affari con il braccio destro di Casamonica: due fratelli ultras della Roma sorpresi con 440 chili di hashish        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="25395"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="25425"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65219"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.romatoday.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="http://www.romatoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="http://www.romatoday.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.romatoday.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.romatoday.it/politica/">Politica</a></li>
          
                  		<li><a class="link" href="http://www.romatoday.it/economia/">Economia</a><a class="link" href="http://www.romatoday.it/annunci/lavoro/" title="Offerte Lavoro Roma"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="http://www.romatoday.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.romatoday.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.romatoday.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link is-desktop">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RomaToday/41916963809" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/romatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.romatoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/romatoday/id1198222158?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RomaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.romatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RomaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RomaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                  © Copyright 2009-2019 - RomaToday plurisettimanale telematico reg. tribunale di Roma n. 93/2010
          P.iva 10786801000
          
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="53042"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="62018"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RomaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-romatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809">http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://ostia.romatoday.it/acilia/20-nuovi-autobus-atac-virginia-raggi.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jwIqW1dScgtDbXMp734lfxnXwv5bbjn9-7ol-VTS-hlQ6jsCsPnPRr1aqcpWIAQXFlpgv7jZWRxDOPjbAFvthLmU3rPzjVCJlPUFxvTPp9Bx6aOC8NzWj2V6Otd33gtwIRHLzDLblwOgm_vT36UcWffGQ6CvQ3qjwsC8dyIbU2pMEisM6z2CuTO5kCad5iK-Wj3mBJykZsYD6qto3ihQrWhiZDZLxzf6MM7hwonEHv3T4ARa4vglUTOwiFbHAMC9W_wxfs_00pNbZrWUtX&__frame~jnYwFN=DblJf5tRmz8yDaluV7tBs6Ottj9HNB" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.romatoday.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.romatoday.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "acilia", "Acilia" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,115,0150,0141,1.14E+2,0145,0144,4.7e+1,0144,111,0X2f,0176,47,99,111,0X75,0156,0164,057,6.3E+1,0152,0107,0x36,0X54)+_(5.1e+1,7.0E+1,0X6f,0122,5.1E+1,0125,1.13E+2,9.7e+1,0130,0x51,45,0x4B,0132,0x75,0X30,1.14e+2,54,0X55,0165,0x66,1.01e+2,0122,112,0x59,7.5e+1,0X64,0x6a,49,71,1.02E+2,0101,0x6c,0124,0132,101,064,0153,1.12E+2,8.8E+1,95,0x70,0x38,98,1.16e+2,0x4C,7.9E+1,1.09e+2,0x54,0x42,1.0E+2)+_(7.8e+1,4.5e+1,0x6D,1.01E+2,101,0X5f,0x48,0152,5.6e+1,0x5F,8.8E+1,0x45,1.07E+2,111,067,1.07e+2,9.7E+1)+_(0x37,8.9e+1,0x69,104,064,5.7e+1,0121,0x39,0116,53,5.2E+1,86,54,0X44,76,72,88,5.5E+1,100,0123,120,109,52,0X44,53,067,0X66,108,7.0E+1,0117,0144,0150,0x50,82,49,74,118,120,1.05e+2,0x4C,0122,66,0x56,0105,0x4e,101,060,1.1e+2,0x55,71,1.16E+2,8.9E+1,0X2d,0x54,0X31,5.1e+1)+_(0110,0123,0163,0146,7.3E+1,120,75,0x66,0107,77,1.09E+2,0X78,067,0113,0X34,0X42,0X2D,0X78,71,55,0x51,0125,0154,0X4e,0114,8.4E+1,0142,0156,87,7.0E+1,0x6c))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#104;&#x61;&#x72;&#101;&#x64;&#x2f;&#100;&#111;&#x2f;&#x7E;&#x2f;&#99;&#x6f;&#117;&#110;&#x74;&#x2F;&#x3F;&#x74;&#106;&#67;&#x6F;&#x78;&#x34;&#50;&#x69;&#116;&#x46;&#109;&#48;&#x45;&#x58;&#x44;&#104;&#x5F;&#x51;&#103;&#48;&#84;&#x63;&#x46;&#x30;&#55;&#66;&#x61;&#x4B;&#52;&#48;&#x49;&#x30;&#x75;&#121;&#76;&#90;&#82;&#68;&#x66;&#x37;&#83;&#112;&#x4a;&#x50;&#x73;&#x52;&#x37;&#86;&#53;&#x47;&#53;&#x77;&#51;&#78;&#76;&#x4b;&#x70;&#65;&#x52;&#x4D;&#x70;&#101;&#106;&#x68;&#114;&#x45;&#x6e;&#x44;&#x65;&#75;&#x59;&#x63;&#97;&#65;&#x37;&#66;&#82;&#55;&#53;&#88;&#x73;&#x71;&#x43;&#x46;&#85;&#87;&#x6a;&#x58;&#82;&#x76;&#99;&#74;&#x4e;&#x73;&#48;&#81;&#68;&#x5A;&#48;&#116;&#x34;&#x37;&#79;&#x4D;&#x42;&#48;&#90;&#x66;&#x32;&#x67;&#x34;&#x35;&#x35;&#x63;&#117;&#95;&#x67;&#x43;&#x39;&#76;&#77;&#x35;&#120;&#x51;&#118;&#113;&#80;&#53;&#107;&#52;&#x73;&#x44;&#102;&#x4a;&#101;&#49;&#78;&#51;&#88;&#109;&#95;&#112;&#69;&#121;&#x38;&#102;&#85;&#x6e;&#65;&#x7A;&#x47;&#x51;&#x37;&#x57;&#119;&#x69;&#80;&#x39;&#78;&#x62;&#50;&#x69;&#106;&#79;&#49;&#x45;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "RomaToday" );
    ga( 'set', 'dimension2', "Ostia" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"Roma\/Acilia","person":"Virginia Raggi","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>